---
title: "Erstellen Sie eine E-Mail-Vorlage in Outlook"
description: "Erstellen Sie E-Mail-Vorlagen, die die Signatur enthalten."
url: https://support.signitic.com/de/articles/9561012-erstellen-sie-eine-e-mail-vorlage-in-outlook
collection: "Das Outlook-Add-in verwenden"
updated: 2026-10-08
language: de
alternates: [fr, en, it, pt]
---

# Erstellen Sie eine E-Mail-Vorlage in Outlook

Erstellen Sie E-Mail-Vorlagen, die die Signatur enthalten.

Signitic fügt die Signatur in den Signaturblock ein. Wenn Sie Signaturen verwenden, um Ihre E-Mail-Vorlagen zu erstellen, empfiehlt Microsoft hierfür die folgende Lösung.

Sie können Vorlagen verwenden, um Nachrichten mit denselben Informationen zu versenden. Sie können eine Nachricht verfassen und als Vorlage speichern und diese bei Bedarf erneut verwenden. Sie können die Vorlage außerdem vor dem Versand per E-Mail ergänzen.

## **❶** Neue E-Mail-Vorlagen speichern

-   Wählen Sie im Menü **Start** Ihrer Outlook-Anwendung **Neue E-Mail**.
    
-   Geben Sie den gewünschten Inhalt in den Nachrichtentext ein.
    
-   Wählen Sie im Nachrichtenfenster **Datei** > **Speichern unter**.
    
    ![](https://staticfiles.gleap.io/ghelparticle/Yy5h5FVL32HJZkonhYVEHsL19onf2dIiJCkTk1CALZuuJBlu7NAUbVYW9dMZkdRDapsXY5yaV84.png)
    
-   Wählen Sie im Dialogfeld **Speichern unter** in der Liste **Dateityp** **Outlook-Vorlage** aus.
    
-   Geben Sie den gewünschten Namen für die Vorlage ein.
    

Standardmäßig werden Vorlagen an folgendem Speicherort gespeichert:

**c :\\users\\_username_\\appdata\\roaming\\microsoft\\templates**

## **❷** Verwendung von E-Mail-Vorlagen in Ihrem Outlook

-   Wählen Sie **Neue Elemente** > **Weitere Elemente** > **Formular auswählen**.
    
    ![](https://staticfiles.gleap.io/ghelparticle/BdGVG5F5K5eLMNQ7UdIyLQyl4dyqldDL7zhbdtYAEah5srUG1Iw2cYe13j1bhG2Xx3fFYj360x5.png)
    
-   Im Dialogfeld **Formular auswählen**, in der Liste **Suchen in**, klicken Sie auf **Vorlagen im Dateisystem**.
    
-   Wählen Sie die Vorlage aus und klicken Sie auf **Öffnen**.
    
-   Bearbeiten Sie die notwendigen Informationen, die Empfänger in den Feldern **An**, **Cc** oder **Bcc**.
    

### Quick Part-Lösung:

### Schritt 1: Erstellen Sie die Vorlage in Quick Part

1.  Öffnen Sie eine Antwort oder eine neue Nachricht.
    
2.  Geben Sie den Text der Vorlage ein.
    
3.  Markieren Sie den Text.
    
4.  Einfügen → Quick Parts → Auswahl in der Quick Parts-Galerie speichern.
    
5.  Geben Sie einen Namen ein → Speichern.
    

![](https://staticfiles.gleap.io/gattachments/oIYxU0P4oSf0LVaXW7XkcHpIF276vhCpvwD4MGoaSpO4Dx0sAUh2HKbpCYOxJZDxzt0KTtWM3U6.png)

### Schritt 2: Wiederverwenden der Vorlage in einer Antwort

1.  Klicken Sie in Ihrer Outlook-Antwort.
    
2.  Einfügen → Quick Parts.
    
3.  Klicken Sie auf die Vorlage, um sie automatisch einzufügen.
    

> **Info:** Es ist nicht erforderlich, die Signatur am Ende Ihrer Vorlage hinzuzufügen, sie wird beim Verwenden der E-Mail-Vorlage automatisch ergänzt.
