---
title: "Créer un modèle d'email sur Outlook"
description: "Créez des modèles d'email qui incluront la signature."
url: https://support.signitic.com/fr/articles/9561012-creer-un-modele-d-email-sur-outlook
collection: "Utiliser l’Add-in Outlook"
updated: 2026-10-08
language: fr
alternates: [en, de, it, pt]
---

# Créer un modèle d'email sur Outlook

Créez des modèles d'email qui incluront la signature.

Signitic insère la signature dans le bloc de signature. Si vous utilisez des signatures pour créer vos modèles d'e-mails, voici une solution recommandée par Microsoft à cet effet.

Vous pouvez utiliser des modèles pour envoyer des messages contenant les mêmes informations. Vous pouvez rédiger et enregistrer un message en tant que modèle, puis le réutiliser au besoin. Vous pouvez également compléter le modèle avant de l'envoyer par e-mail.

## **❶** Enregistrer de nouveaux modèles d'e-mails

-   Dans le menu **Accueil** de votre application Outlook, sélectionnez **Nouveau message**.
    
-   Saisissez le contenu souhaité dans le corps du message.
    
-   Dans la fenêtre du message, sélectionnez **Fichier** > **Enregistrer sous**.
    
    ![](https://staticfiles.gleap.io/ghelparticle/Yy5h5FVL32HJZkonhYVEHsL19onf2dIiJCkTk1CALZuuJBlu7NAUbVYW9dMZkdRDapsXY5yaV84.png)
    
-   Dans la boîte de dialogue **Enregistrer sous**, dans la liste **Type de fichier** sélectionnez **Modèle Outlook**.
    
-   Entrez le nom souhaité pour le modèle.
    

Par défaut, les modèles sont enregistrés à l'emplacement suivant :

**c :\\users\\_username_\\appdata\\roaming\\microsoft\\templates**

## **❷** Utiliser des modèles d'e-mails dans votre Outlook

-   Sélectionnez **Nouveaux éléments** > **Autres éléments** > **Choisir un formulaire**.
    
    ![](https://staticfiles.gleap.io/ghelparticle/BdGVG5F5K5eLMNQ7UdIyLQyl4dyqldDL7zhbdtYAEah5srUG1Iw2cYe13j1bhG2Xx3fFYj360x5.png)
    
-   Dans la boîte de dialogue **Choisir un formulaire**, dans la liste **Rechercher dans**, cliquez sur **Modèles dans le système de fichiers**.
    
-   Sélectionnez le modèle et cliquez sur **Ouvrir**.
    
-   Modifiez les informations nécessaires, les destinataires dans les champs **À**, **Cc** ou **Cci**.
    

### Solution Quick Part :

### Étape 1 : Créer le modèle en Quick Part

1.  Ouvrez une réponse ou un nouveau message.
    
2.  Tapez le texte du modèle.
    
3.  Sélectionnez le texte.
    
4.  Insertion → Quick Parts → Enregistrer la sélection dans la galerie Quick Parts.
    
5.  Donnez un nom → Enregistrer.
    

![](https://staticfiles.gleap.io/gattachments/oIYxU0P4oSf0LVaXW7XkcHpIF276vhCpvwD4MGoaSpO4Dx0sAUh2HKbpCYOxJZDxzt0KTtWM3U6.png)

### Étape 2 : Réutiliser le modèle dans une réponse

1.  Cliquez dans votre réponse Outlook.
    
2.  Insertion → Quick Parts.
    
3.  Cliquez sur le modèle pour l’insérer automatiquement.
    

> **Info:** Il n'est pas nécessaire d'ajouter la signature à la fin de votre modèle, elle sera ajoutée lors de l'utilisation du modèle de mail.
