---
title: "Creare un modello di email su Outlook"
description: "Create modelli di email che includano la firma."
url: https://support.signitic.com/it/articles/9561012-creare-un-modello-di-email-su-outlook
collection: "Utilizzare il componente aggiuntivo Outlook"
updated: 2026-10-08
language: it
alternates: [fr, en, de, pt]
---

# Creare un modello di email su Outlook

Create modelli di email che includano la firma.

Signitic inserisce la firma nel blocco della firma. Se utilizza le firme per creare i suoi modelli di e-mail, qui di seguito trova una soluzione raccomandata da Microsoft a tale scopo.

È possibile utilizzare modelli per inviare messaggi contenenti le stesse informazioni. Può redigere e salvare un messaggio come modello e quindi riutilizzarlo quando necessario. È inoltre possibile completare il modello prima di inviarlo tramite e-mail.

## **❶** Salvare nuovi modelli di e-mail

-   Nel menu **Home** della propria applicazione Outlook, selezioni **Nuovo messaggio**.
    
-   Immetta il contenuto desiderato nel corpo del messaggio.
    
-   Nella finestra del messaggio, selezioni **File** > **Salva con nome**.
    
    ![](https://staticfiles.gleap.io/ghelparticle/Yy5h5FVL32HJZkonhYVEHsL19onf2dIiJCkTk1CALZuuJBlu7NAUbVYW9dMZkdRDapsXY5yaV84.png)
    
-   Nella finestra di dialogo **Salva con nome**, nell'elenco **Tipo file** selezioni **Modello Outlook**.
    
-   Inserisca il nome desiderato per il modello.
    

Per impostazione predefinita, i modelli vengono salvati nel seguente percorso:

**c :\\users\\_username_\\appdata\\roaming\\microsoft\\templates**

## **❷** Utilizzare modelli di e-mail in Outlook

-   Selezionare **Nuovi elementi** > **Altri elementi** > **Scegli un modulo**.
    
    ![](https://staticfiles.gleap.io/ghelparticle/BdGVG5F5K5eLMNQ7UdIyLQyl4dyqldDL7zhbdtYAEah5srUG1Iw2cYe13j1bhG2Xx3fFYj360x5.png)
    
-   Nella finestra di dialogo **Scegli un modulo**, nell'elenco **Cerca in**, fare clic su **Modelli nel file system**.
    
-   Selezionare il modello e fare clic su **Apri**.
    
-   Modificare le informazioni necessarie, i destinatari nei campi **A**, **Cc** o **Ccn**.
    

### Soluzione Quick Part:

### Fase 1: Creare il modello in Quick Part

1.  Aprite una risposta oppure un nuovo messaggio.
    
2.  Digitate il testo del modello.
    
3.  Selezionate il testo.
    
4.  Inserisci → Parti rapide → Salva selezione nella galleria Parti rapide.
    
5.  Assegnate un nome → Salva.
    

![](https://staticfiles.gleap.io/gattachments/oIYxU0P4oSf0LVaXW7XkcHpIF276vhCpvwD4MGoaSpO4Dx0sAUh2HKbpCYOxJZDxzt0KTtWM3U6.png)

### Fase 2: Riutilizzare il modello in una risposta

1.  Fate clic nella vostra risposta Outlook.
    
2.  Inserisci → Parti rapide.
    
3.  Fate clic sul modello per inserirlo automaticamente.
    

> **Info:** Non è necessario aggiungere la firma alla fine del vostro modello, verrà aggiunta automaticamente quando utilizzerete il modello di email.
