---
title: "Criar um modelo de e-mail no Outlook"
description: "Criar modelos de e-mail que incluirão a assinatura."
url: https://support.signitic.com/pt/articles/9561012-criar-um-modelo-de-e-mail-no-outlook
collection: "Utilizar o Add-in do Outlook"
updated: 2026-10-08
language: pt
alternates: [fr, en, de, it]
---

# Criar um modelo de e-mail no Outlook

Criar modelos de e-mail que incluirão a assinatura.

O Signitic insere a assinatura no bloco de assinatura. Se utilizar assinaturas para criar os seus modelos de email, eis uma solução recomendada pela Microsoft para este fim.

Pode utilizar modelos para enviar mensagens que contenham as mesmas informações. Pode redigir e guardar uma mensagem como modelo e, em seguida, reutilizá-la quando necessário. Também pode concluir o modelo antes de o enviar por email.

## **❶** Guardar novos modelos de email

-   No menu **Home** da sua aplicação Outlook, selecione **New Message**.
    
-   Introduza o conteúdo pretendido no corpo da mensagem.
    
-   Na janela da mensagem, selecione **File** > **Save As**.
    
    ![](https://staticfiles.gleap.io/ghelparticle/Yy5h5FVL32HJZkonhYVEHsL19onf2dIiJCkTk1CALZuuJBlu7NAUbVYW9dMZkdRDapsXY5yaV84.png)
    
-   Na caixa de diálogo **Save As**, na lista **File Type**, selecione **Outlook Template**.
    
-   Introduza o nome pretendido para o modelo.
    

Por predefinição, os modelos são guardados na seguinte localização:

**c :\\users\\_username_\\appdata\\roaming\\microsoft\\templates**

## **❷** Utilize modelos de email no seu Outlook

-   Selecione **New Items** > **More Items** > **Choose Form**.
    
    ![](https://staticfiles.gleap.io/ghelparticle/BdGVG5F5K5eLMNQ7UdIyLQyl4dyqldDL7zhbdtYAEah5srUG1Iw2cYe13j1bhG2Xx3fFYj360x5.png)
    
-   Na caixa de diálogo **Choose Form**, na lista **Look In**, clique em **User Templates in File System**.
    
-   Selecione o modelo e clique em **Open**.
    
-   Edite as informações necessárias, os destinatários nos campos **To**, **Cc** ou **Bcc**.
    

### Solução com Quick Part:

### Etapa 1: Criar o modelo em Quick Part

1.  Abra uma resposta ou uma nova mensagem.
    
2.  Digite o texto do modelo.
    
3.  Selecione o texto.
    
4.  Inserir → Partes Rápidas → Salvar seleção na Galeria de Partes Rápidas.
    
5.  Atribua um nome → Salvar.
    

![](https://staticfiles.gleap.io/gattachments/oIYxU0P4oSf0LVaXW7XkcHpIF276vhCpvwD4MGoaSpO4Dx0sAUh2HKbpCYOxJZDxzt0KTtWM3U6.png)

### Etapa 2: Reutilizar o modelo em uma resposta

1.  Clique na sua resposta do Outlook.
    
2.  Inserir → Partes Rápidas.
    
3.  Clique no modelo para inseri-lo automaticamente.
    

> **Info:** Não é necessário adicionar a assinatura ao final do seu modelo, pois ela será incluída ao utilizar o modelo de e-mail.
